Plugins aktualisiert

Cachify
Du hast Version 2.1.9 installiert. Aktualisiere auf Version 2.2.0. Zeige Details von Version 2.2.0.
Kompatibilität mit WordPress 4.0.1: 100% (laut dem Autor)

WordPress SEO
Du hast Version 1.7 installiert. Aktualisiere auf Version 1.7.1. Zeige Details von Version 1.7.1.
Kompatibilität mit WordPress 4.0.1: 100% (laut dem Autor)

Schreibe einen Kommentar