Plugins aktualisiert

Contact Form 7
Du hast Version 4.2.1 installiert. Aktualisiere auf Version 4.2.2. Zeige Details von Version 4.2.2.
Kompatibilität mit WordPress 4.2.3: 100% (laut dem Autor)

iThemes Security
Du hast Version 4.8.0 installiert. Aktualisiere auf Version 4.9.0. Zeige Details von Version 4.9.0.
Kompatibilität mit WordPress 4.2.4: 100% (laut dem Autor)

Yoast SEO
Du hast Version 2.3.2 installiert. Aktualisiere auf Version 2.3.4. Zeige Details von Version 2.3.4.
Kompatibilität mit WordPress 4.2.4: 100% (laut dem Autor)

Block Bad Queries (BBQ)
Du hast Version 20150624 installiert. Aktualisiere auf Version 20150808. Zeige Details von Version 20150808.
Kompatibilität mit WordPress 4.2.4: 100% (laut dem Autor)

My Calendar
Du hast Version 2.3.32 installiert. Aktualisiere auf Version 2.4.0. Zeige Details von Version 2.4.0.
Kompatibilität mit WordPress 4.2.4: 100% (laut dem Autor)

Video Embed & Thumbnail Generator
Du hast Version 4.5.3 installiert. Aktualisiere auf Version 4.5.4. Zeige Details von Version 4.5.4.
Kompatibilität mit WordPress 4.2.4: 100% (laut dem Autor)

Attitude Du hast Version 1.9 installiert. Aktualisiere auf Version 2.0.

My Calendar
Du hast Version 2.4.0 installiert. Aktualisiere auf Version 2.4.1. Zeige Details von Version 2.4.1.
Kompatibilität mit WordPress 4.2.4: 100% (laut dem Autor)

My Calendar
Du hast Version 2.4.1 installiert. Aktualisiere auf Version 2.4.2. Zeige Details von Version 2.4.2.
Kompatibilität mit WordPress 4.2.4: 100% (laut dem Autor)

My Calendar
Du hast Version 2.4.2 installiert. Aktualisiere auf Version 2.4.3. Zeige Details von Version 2.4.3.
Kompatibilität mit WordPress 4.2.4: 100% (laut dem Autor)

My Calendar
Du hast Version 2.4.3 installiert. Aktualisiere auf Version 2.4.4. Zeige Details von Version 2.4.4.
Kompatibilität mit WordPress 4.2.4: 100% (laut dem Autor)

 

Schreibe einen Kommentar