Plugins aktualisiert

Attitude Du hast Version 2.0.2 installiert. Aktualisiere auf Version 3.0.1.

Contest Gallery
Du hast Version 1.08 installiert. Aktualisiere auf Version 1.09. Zeige Details von Version 1.09.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

WP-Members
Du hast Version 3.0.4 installiert. Aktualisiere auf Version 3.0.5. Zeige Details von Version 3.0.5.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Jetpack by WordPress.com
Du hast Version 3.7 installiert. Aktualisiere auf Version 3.7.1. Zeige Details von Version 3.7.1.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Jetpack by WordPress.com
Du hast Version 3.7.1 installiert. Aktualisiere auf Version 3.7.2. Zeige Details von Version 3.7.2.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

My Calendar
Du hast Version 2.4.9 installiert. Aktualisiere auf Version 2.4.10. Zeige Details von Version 2.4.10.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

WP-Members
Du hast Version 3.0.5 installiert. Aktualisiere auf Version 3.0.5.1. Zeige Details von Version 3.0.5.1.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Insert PHP
Du hast Version 1.2 installiert. Aktualisiere auf Version 1.3. Zeige Details von Version 1.3.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)
Fixed issue with str_replace() when haystack contained a slash character.

Capability Manager Enhanced
Du hast Version 1.5.3 installiert. Aktualisiere auf Version 1.5.4. Zeige Details von Version 1.5.4.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Capability Manager Enhanced
Du hast Version 1.5.4 installiert. Aktualisiere auf Version 1.5.5. Zeige Details von Version 1.5.5.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Cachify
Du hast Version 2.2.2 installiert. Aktualisiere auf Version 2.2.3. Zeige Details von Version 2.2.3.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Attitude Du hast Version 3.0.1 installiert. Aktualisiere auf Version 3.0.2.

Add From Server
Du hast Version 3.2.0.3 installiert. Aktualisiere auf Version 3.3. Zeige Details von Version 3.3.
Kompatibilität mit WordPress 4.3.1: 100% (1 „funktioniert“ Stimmen von insgesamt 1)
Warning: This plugin now requires WordPress 4.0 & PHP 5.4. Updates to support WordPress 4.3 & WordPress.org Language Pack Translations

Contest Gallery
Du hast Version 1.09 installiert. Aktualisiere auf Version 1.10. Zeige Details von Version 1.10.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Add From Server
Du hast Version 3.3 installiert. Aktualisiere auf Version 3.3.1. Zeige Details von Version 3.3.1.
Kompatibilität mit WordPress 4.3.1: 100% (1 „funktioniert“ Stimmen von insgesamt 1)
Warning: This plugin now requires WordPress 4.0 & PHP 5.4. Updates to support WordPress 4.3 & WordPress.org Language Pack Translations

Contest Gallery
Du hast Version 1.10 installiert. Aktualisiere auf Version 1.11. Zeige Details von Version 1.11.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Contest Gallery
Du hast Version 1.12 installiert. Aktualisiere auf Version 1.14. Zeige Details von Version 1.14.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

WP-Members
Du hast Version 3.0.5.1 installiert. Aktualisiere auf Version 3.0.6. Zeige Details von Version 3.0.6.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Attitude Du hast Version 3.0.2 installiert. Aktualisiere auf Version 3.0.3.

iThemes Security
Du hast Version 5.0.1 installiert. Aktualisiere auf Version 5.1.0. Zeige Details von Version 5.1.0.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Contest Gallery
Du hast Version 1.14 installiert. Aktualisiere auf Version 1.15. Zeige Details von Version 1.15.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Capability Manager Enhanced
Du hast Version 1.5.5 installiert. Aktualisiere auf Version 1.5.6. Zeige Details von Version 1.5.6.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Contest Gallery
Du hast Version 1.15 installiert. Aktualisiere auf Version 1.17. Zeige Details von Version 1.17.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Contest Gallery
Du hast Version 1.17 installiert. Aktualisiere auf Version 1.18. Zeige Details von Version 1.18.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Contest Gallery
Du hast Version 1.18 installiert. Aktualisiere auf Version 1.21. Zeige Details von Version 1.21.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Contest Gallery
Du hast Version 1.21 installiert. Aktualisiere auf Version 1.22. Zeige Details von Version 1.22.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Contest Gallery
Du hast Version 1.22 installiert. Aktualisiere auf Version 1.23. Zeige Details von Version 1.23.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Contest Gallery
Du hast Version 1.23 installiert. Aktualisiere auf Version 1.24. Zeige Details von Version 1.24.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Attitude Du hast Version 3.0.4 installiert. Aktualisiere auf Version 3.0.5.

Jetpack by WordPress.com
Du hast Version 3.7.2 installiert. Aktualisiere auf Version 3.8.0. Zeige Details von Version 3.8.0.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Schreibe einen Kommentar