Plugins aktualisiert

Block Bad Queries (BBQ)
Du hast Version 20150808 installiert. Aktualisiere auf Version 20151107. Zeige Details von Version 20151107.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Contest Gallery
Du hast Version 1.24 installiert. Aktualisiere auf Version 2.01. Zeige Details von Version 2.01.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

WP-Members
Du hast Version 3.0.6 installiert. Aktualisiere auf Version 3.0.7.1. Zeige Details von Version 3.0.7.1.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

My Calendar
Du hast Version 2.4.10 installiert. Aktualisiere auf Version 2.4.11. Zeige Details von Version 2.4.11.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

iThemes Security
Du hast Version 5.1.0 installiert. Aktualisiere auf Version 5.1.1. Zeige Details von Version 5.1.1.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

WP-Members
Du hast Version 3.0.7.1 installiert. Aktualisiere auf Version 3.0.7.2. Zeige Details von Version 3.0.7.2.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

My Calendar
Du hast Version 2.4.11 installiert. Aktualisiere auf Version 2.4.12. Zeige Details von Version 2.4.12.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Contest Gallery
Du hast Version 2.01 installiert. Aktualisiere auf Version 2.03. Zeige Details von Version 2.03.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Yoast SEO
Du hast Version 3.0.1 installiert. Aktualisiere auf Version 3.0.3. Zeige Details von Version 3.0.3.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Capability Manager Enhanced
Du hast Version 1.5.6 installiert. Aktualisiere auf Version 1.5.7. Zeige Details von Version 1.5.7.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Contact Form 7
Du hast Version 4.3 installiert. Aktualisiere auf Version 4.3.1. Zeige Details von Version 4.3.1.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Yoast SEO
Du hast Version 3.0.3 installiert. Aktualisiere auf Version 3.0.4. Zeige Details von Version 3.0.4.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Yoast SEO
Du hast Version 3.0.4 installiert. Aktualisiere auf Version 3.0.6. Zeige Details von Version 3.0.6.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

Jetpack by WordPress.com
Du hast Version 3.8.0 installiert. Aktualisiere auf Version 3.8.1. Zeige Details von Version 3.8.1.
Kompatibilität mit WordPress 4.3.1: 100% (laut dem Autor)

TablePress
Du hast Version 1.6.1 installiert. Aktualisiere auf Version 1.7. Zeige Details von Version 1.7.
Kompatibilität mit WordPress 4.4: 100% (laut dem Autor)
This update is a stability, maintenance, and compatibility release. Updating is recommended.

Jetpack by WordPress.com
Du hast Version 3.8.1 installiert. Aktualisiere auf Version 3.8.2. Zeige Details von Version 3.8.2.
Kompatibilität mit WordPress 4.4: 100% (laut dem Autor)

Yoast SEO
Du hast Version 3.0.6 installiert. Aktualisiere auf Version 3.0.7. Zeige Details von Version 3.0.7.
Kompatibilität mit WordPress 4.4: 100% (laut dem Autor)

WP-Members
Du hast Version 3.0.8 installiert. Aktualisiere auf Version 3.0.9. Zeige Details von Version 3.0.9.
Kompatibilität mit WordPress 4.4.1: unbekannt

WP-Members
Du hast Version 3.0.9 installiert. Aktualisiere auf Version 3.0.9.1. Zeige Details von Version 3.0.9.1.
Kompatibilität mit WordPress 4.4.1: unbekannt

My Calendar
Du hast Version 2.4.12 installiert. Aktualisiere auf Version 2.4.13. Zeige Details von Version 2.4.13.
Kompatibilität mit WordPress 4.4.1: 100% (laut dem Autor)

WP-Members
Du hast Version 3.0.9.1 installiert. Aktualisiere auf Version 3.0.9.2. Zeige Details von Version 3.0.9.2.
Kompatibilität mit WordPress 4.4.1: 100% (laut dem Autor)

iThemes Security
Du hast Version 5.1.1 installiert. Aktualisiere auf Version 5.2.0. Zeige Details von Version 5.2.0.
Kompatibilität mit WordPress 4.4.1: 100% (laut dem Autor)

Attitude Du hast Version 3.0.6 installiert. Aktualisiere auf Version 3.0.7.

Jetpack by WordPress.com
Du hast Version 3.8.2 installiert. Aktualisiere auf Version 3.9.1. Zeige Details von Version 3.9.1.
Kompatibilität mit WordPress 4.4.1: 100% (laut dem Autor)

Contest Gallery
Du hast Version 3.00 installiert. Aktualisiere auf Version 3.01. Zeige Details von Version 3.01.
Kompatibilität mit WordPress 4.4.1: 100% (laut dem Autor)

Schreibe einen Kommentar