Plugins aktualisiert

iThemes Security
Du hast Version 5.2.0 installiert. Aktualisiere auf Version 5.2.1. Zeige Details von Version 5.2.1.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Contact Form 7 Honeypot
Du hast Version 1.7 installiert. Aktualisiere auf Version 1.8. Zeige Details von Version 1.8.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)
Recommended update for all users using CF7 3.6 and above.

My Calendar
Du hast Version 2.4.13 installiert. Aktualisiere auf Version 2.4.14. Zeige Details von Version 2.4.14.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Contest Gallery
Du hast Version 3.01 installiert. Aktualisiere auf Version 3.02. Zeige Details von Version 3.02.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Before After
Du hast Version 1.0.1 installiert. Aktualisiere auf Version 1.0.2. Zeige Details von Version 1.0.2.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

iThemes Security
Du hast Version 5.2.1 installiert. Aktualisiere auf Version 5.3.0. Zeige Details von Version 5.3.0.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Contact Form 7
Du hast Version 4.3.1 installiert. Aktualisiere auf Version 4.4. Zeige Details von Version 4.4.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Jetpack by WordPress.com
Du hast Version 3.9.1 installiert. Aktualisiere auf Version 3.9.2. Zeige Details von Version 3.9.2.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

iThemes Security
Du hast Version 5.3.0 installiert. Aktualisiere auf Version 5.3.1. Zeige Details von Version 5.3.1.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Contest Gallery
Du hast Version 3.02 installiert. Aktualisiere auf Version 3.03. Zeige Details von Version 3.03.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

iThemes Security
Du hast Version 5.3.1 installiert. Aktualisiere auf Version 5.3.2. Zeige Details von Version 5.3.2.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

My Calendar
Du hast Version 2.4.14 installiert. Aktualisiere auf Version 2.4.15. Zeige Details von Version 2.4.15.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Yoast SEO
Du hast Version 3.0.7 installiert. Aktualisiere auf Version 3.1. Zeige Details von Version 3.1.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

iThemes Security
Du hast Version 5.3.2 installiert. Aktualisiere auf Version 5.3.3. Zeige Details von Version 5.3.3.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Contest Gallery
Du hast Version 3.03 installiert. Aktualisiere auf Version 3.04. Zeige Details von Version 3.04.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Contest Gallery
Du hast Version 3.04 installiert. Aktualisiere auf Version 3.05. Zeige Details von Version 3.05.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Yoast SEO
Du hast Version 3.1 installiert. Aktualisiere auf Version 3.1.1. Zeige Details von Version 3.1.1.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Jetpack by WordPress.com
Du hast Version 3.9.2 installiert. Aktualisiere auf Version 3.9.4. Zeige Details von Version 3.9.4.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Contest Gallery
Du hast Version 3.05 installiert. Aktualisiere auf Version 3.06. Zeige Details von Version 3.06.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

iThemes Security
Du hast Version 5.3.3 installiert. Aktualisiere auf Version 5.3.4. Zeige Details von Version 5.3.4.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)
Version 5.3.4 contains minor bugfixes and enhancements and is recommended for all users.

My Calendar
Du hast Version 2.4.15 installiert. Aktualisiere auf Version 2.4.16. Zeige Details von Version 2.4.16.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

User Access Manager
Du hast Version 1.2.6.6 installiert. Aktualisiere auf Version 1.2.6.7. Zeige Details von Version 1.2.6.7.
Kompatibilität mit WordPress 4.4.2: unbekannt

Contest Gallery
Du hast Version 3.06 installiert. Aktualisiere auf Version 3.07. Zeige Details von Version 3.07.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Contest Gallery
Du hast Version 3.07 installiert. Aktualisiere auf Version 3.08. Zeige Details von Version 3.08.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Yoast SEO
Du hast Version 3.1.1 installiert. Aktualisiere auf Version 3.1.2. Zeige Details von Version 3.1.2.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Contest Gallery
Du hast Version 3.08 installiert. Aktualisiere auf Version 3.09. Zeige Details von Version 3.09.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Contest Gallery
Du hast Version 3.09 installiert. Aktualisiere auf Version 3.10. Zeige Details von Version 3.10.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Block Bad Queries (BBQ)
Du hast Version 20151107 installiert. Aktualisiere auf Version 20160328. Zeige Details von Version 20160328.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

Contact Form 7
Du hast Version 4.4 installiert. Aktualisiere auf Version 4.4.1. Zeige Details von Version 4.4.1.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

iThemes Security
Du hast Version 5.3.4 installiert. Aktualisiere auf Version 5.3.5. Zeige Details von Version 5.3.5.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)
Version 5.3.5 contains minor bugfixes and enhancements and is recommended for all users.

Wordfence Security
Du hast Version 6.0.24 installiert. Aktualisiere auf Version 6.0.25. Zeige Details von Version 6.0.25.
Kompatibilität mit WordPress 4.4.2: 100% (laut dem Autor)

 

Schreibe einen Kommentar