Plugins aktualisiert

Komplettsicherung gemacht am 22.05.2016

WP-Members Du hast Version 3.1.0.3 installiert. Aktualisiere auf Version 3.1.1. Details der Version 3.1.1 anzeigen.
Kompatibilität mit WordPress 4.5.2: 100% (laut Autor)

My Calendar Du hast Version 2.4.18 installiert. Aktualisiere auf Version 2.4.19. Details der Version 2.4.19 anzeigen.
Kompatibilität mit WordPress 4.5.2: 100% (laut Autor)

Wordfence Security Du hast Version 6.1.7 installiert. Aktualisiere auf Version 6.1.8. Details der Version 6.1.8 anzeigen.
Kompatibilität mit WordPress 4.5.2: 100% (laut Autor)

My Calendar Du hast Version 2.4.19 installiert. Aktualisiere auf Version 2.4.20. Details der Version 2.4.20 anzeigen.
Kompatibilität mit WordPress 4.5.2: 100% (laut Autor)

Jetpack by WordPress.com Du hast Version 4.0.2 installiert. Aktualisiere auf Version 4.0.3. Details der Version 4.0.3 anzeigen.
Kompatibilität mit WordPress 4.5.2: 100% (laut Autor)
Jetpack 4.0.3 fixes a critical security issue. Please upgrade immediately.

Contest Gallery Du hast Version 3.21 installiert. Aktualisiere auf Version 3.32. Details der Version 3.32 anzeigen.
Kompatibilität mit WordPress 4.5.2: 100% (laut Autor)

IP Geo Block Du hast Version 2.2.4.1 installiert. Aktualisiere auf Version 2.2.5. Details der Version 2.2.5 anzeigen.
Kompatibilität mit WordPress 4.5.2: 100% (laut Autor)

My Calendar Du hast Version 2.4.20 installiert. Aktualisiere auf Version 2.4.21. Details der Version 2.4.21 anzeigen.
Kompatibilität mit WordPress 4.5.2: 100% (laut Autor)

WP-Members Du hast Version 3.1.1 installiert. Aktualisiere auf Version 3.1.2. Details der Version 3.1.2 anzeigen.
Kompatibilität mit WordPress 4.5.2: 100% (laut Autor)

Contest Gallery Du hast Version 3.40 installiert. Aktualisiere auf Version 3.50. Details der Version 3.50 anzeigen.
Kompatibilität mit WordPress 4.5.2: 100% (laut Autor)

Jetpack by WordPress.com Du hast Version 4.0.3 installiert. Aktualisiere auf Version 4.0.4. Details der Version 4.0.4 anzeigen.
Kompatibilität mit WordPress 4.5.2: 100% (laut Autor)

Wordfence Security Du hast Version 6.1.9 installiert. Aktualisiere auf Version 6.1.10. Details der Version 6.1.10 anzeigen.
Kompatibilität mit WordPress 4.5.3: 100% (laut Autor)

IP Geo Block Du hast Version 2.2.5 installiert. Aktualisiere auf Version 2.2.6. Details der Version 2.2.6 anzeigen.
Kompatibilität mit WordPress 4.5.3: 100% (laut Autor)

 

Schreibe einen Kommentar